TÜSAP Sağlık Platformu - Vizyon Toplantıları

Sağlık Hizmet Sunumu

Sağlık Bakanı Müsteşar Yardımcısı Dr. Şuayip Birinci

Kamu-Özel İşbirliği ile hayata geçen şehir hastanelerinin sektöre ve sağlık hizmet sunumuna etkilerinin konuşulduğu Sağlık Hizmet Sunumu toplantısında, Sağlık Bakanı Müsteşar Yardımcısı Dr. Şuayip Birinci, Türkiye gözü ile PPP Modeli ile Şehir Hastanelerinin sağlık hizmet sunumuna etkilerine değindi. 







2016 yılında kişi başı hekime düşen müracaat sayısının 8,14 ve 10 bin kişiye düşen toplam yatak sayısının 26 olduğunu kaydeden Şuayip Birinci, nüfusun 84 milyon olarak öngörüldüğü 2023 yılında 10 bin kişiye düşen nitelikli yatak sayısını 30’a çıkarmayı hedeflediklerini belirtti. Sağlık hizmet altyapısında inşaat aşamasındaki yatırımlara da değinen Birinci, toplam 33 Milyar TL yatırım stoku olduğunu ve bu stokun 22 Milyar TL’sinin Kamu Özel İşbirliği (KÖİ) yatırım stokunu oluşturduğunu söyledi. 




2003-2016 yılları aralığında, 13 yılda sağlık yatırımlarında genel bütçeden 19 Milyar TL pay alındığını belirten Birinci, “Böyle bir yatırım rakamları ile devam ettiğimizde, nitelikli bir sağlık tesisinde sağlık hizmetlerini verebilir durumu gelmek ve hastane ihtiyaçlarımızı karşılama şansına 25 yılda sahip olabiliyoruz. Tüm ihtiyaçlarımızı karşılamamız için 25 yıl beklememiz lazım” dedi. 
Kendilerine bu kadar hastaneyi ne yapacaksınız, buraya hastayı nereden bulacaksınız gibi sorular sorulduğunu söyleyen birinci, “Finansmanın özel sektör tarafından sağlandığı ve modern sağlık yapılarının hızlıca hayata geçirilmesinin hedeflendiği KÖİ modelinde Kamu, yatırımın karşılığını azami 25 yılda taksitlerle ödüyor. Bu, bir özelleştirme olmayıp, hastaneler işletme süresi sonunda bakımlı ve işler durumda kamuya devir edilecek. İlk günkü gibi diyoruz ama neticede 25 yıl öncesinin tasarımı olacağı için, belki tasarım ve fonksiyonel açıdan gelecekte eleştirilebilir. Ama ilk günkü kadar çalışabilir hastane kalmasını hedefliyoruz” şeklinde konuştu.  

KÖİ Modelinin Avantajlarından Biri De Kamu Borç Stokunda Gözükmemesi
KÖİ modelinde, yeşil hastane sistemleri, Ko-Jenerasyon sistemleri, deprem izolatörleri gibi fiziki avantajları ile üst kalite tesislerin söz konusu olduğunu ifade eden Şuayip Birinci, sadece Yozgat’ta Ko-Jenerasyon sistemleri ile enerjiden tasarrufun 100 milyonun üzerinde olduğunu söyledi.
KÖİ modelinin ekonomik avantajları ile ilgili 2003-2004 yıllarında Maastricht kriterlerine göre ciddi sıkıntılar yaşandığını ve modelinin kamu borç stokunda gözükmemesi nedeni ile bu kriterlere takılmadığını açıklayan Birinci, diğer ekonomik avantajları şöyle sıraladı: “Sağlık turizmi açısından cazibesi, bakım ve onarım maliyetlerinin azalması, maliyet-etkin sağlık işletmeciliği hizmeti sağlanabilmesi, hastane enfeksiyonlarını azaltması ve tedavi maliyetlerinin düşmesi, yüksek teknolojinin daha düşük maliyet ile kullanılabilmesi, koruyucu sağlık hizmetlerine daha fazla kaynak aktarabilme imkanı elde edilmesi.”
KÖİ modelinin tıbbi avantajlarına da değinen Birinci, teşhis ve tedavide güncel ileri teknolojilerin kullanılabilmesinin önemine dikkat çekerek “Kklasik yöntemlerle bir hastane açıyoruz. Bu hastaneye kimlik kazandırmak 5 yılımızı alıyor. 5 yılda bir hastaneye kimlik kazandırıp tüm fonksiyonlarını aktif hale getiremiyorsunuz. Bazen insan bazen de tıbbi cihaz elde etme konusunda ciddi sıkıntılar yaşıyorsunuz. Bütçenizi bir şekilde elde edemiyorsunuz. Ama burada her şey size hazır halde sunuluyor” dedi. Birinci, modelin diğer tıbbi avantajlarını şöyle sıraladı: Nitelikli sağlık hizmetini ülke geneline dengeli olarak yayılması, sağlık hizmetinin etkin ve konforlu sunulabilmesi, tüm yatakların nitelikli yatak şeklinde yapılması, hastane enfeksiyonlarının azalması,
hasta güvenliği seviyesinin yükselmesi.”
KÖİ modelinde işgücü ve çalışan sağlığı açısından da avantajlar olduğunu kaydeden Birinci, İş kolaylığı ve çalışan memnuniyetini artıran bir modelle ergonomik ve konforlu çalışma ortamı, çalışan güvenliği, iş kolaylığı ve memnuniyeti, işgücü ve hizmet niteliğinin artması ve sosyal alanlar sağladığını belirtiyor.
Nitelikle kamu binası yapma konusunda sıkıntılar yaşanabildiğini ve PPP’lerin işletme süresi sonunda yatırımın çalışır vaziyette kamuya devredilmesinin kendine özgü bir avantaj olduğunu söyleyen Birinci, “Yapıların üstün teknolojik özellikleri, 25 yıl boyunca gelişen teknolojiyi uygulayabilme esnekliği, özel sektörün hızlı ve nitelikli iş yapabilme konularının önemli avantajlar…
Kamunun ve yatırımcının birlikte işletme kültürünün gelişmesi noktasında PPP hastanelerinde çarşafı bile RF ile takip ediyorlar. İnsanlar daha fazla nerelerde bulunmuş heat maplerini takip ediyorsunuz. Bundan sonraki planlamada nasıl hareket edelim ve nasıl özgün bir modele gelip planlaması yapma şansına sahip oluyorsunuz” dedi.

Kamuoyunda Pahalı Algısı Yaratıyor
KÖİ geri ödemeleri azami 30 yıl gibi uzun dönemli olması sebebiyle kamuoyunda projelerinin pahalı olduğu algısını yarattığına dikkat çeken Birinci, KÖİ projelerinin yatırım ve işletme dönemiyle birlikte uzun dönemde tamamlanması nedeniyle yüklenicinin muhtemel riskleri mümkün olduğunca fiyata yansıtmaya çalışması konusunda yaşanmış. O nedenle modelin bazı kısımlarından vazgeçmek ve modelde revizyona gitmek zorunda kalmışlar. Biz de bu dezavantajları önceden görerek yol almaktayız” şeklinde konuştu. 

İstanbul’da Özel Sağlık Kuruluşları Olmasa Ciddi Yetersizlikler Yaşanacak
Artan sağlık hizmeti talebi, ülkeye fon girişinin sağlanması, deprem gibi yapısal etkenleri azaltma, özel sektörün işletme ve organizasyon deneyimlerinden yararlanma, kamu kaynakları ve sistem verimliliğini artırma, sağlık hizmet talebini hızlı karşılama gibi nedenlerden dolayı KÖİ modellerinin hayata geçirildiğini söyleyen Birinci, “Her yıl bir şehrin taşındığı büyük şehirlerde kendi hızınızla ne kadar sağlık tesisi yaparsanız yapın talebi karşılamakta zorlanıyorsunuz. 13 yıl boyunca İstanbul’da 7 hastane yapılabilmiş. 2 tane daha açınca 9 tane yapmış olacağız. Türkiye’de 100 küsur hastane yapıyorsunuz ama Türkiye’nin yüzde 20’sini oluşturan İstanbul’da özel sağlık kuruluşları olmasa sağlık açısından ciddi yetersizlikler yaşayacağız.  İstanbul, Türkiye nüfusunun yüzde 19’u ama sağlık hizmetlerinin hemen hemen yüzde 35’ini veriyor. Ciddi bir kapasite karşılıyor. O nedenle büyük şehirlerde hizmeti karşılamakta zorlanıyorsunuz. Kamunun yatırım planlamaları tüm bunları karşılamaya yetmiyor. Bir de nüfusa göre planlama yapıyorsunuz ve işin içinden çıkamıyorsunuz. Onun için hıza ihtiyacımız var” şeklinde konuştu.




KÖİ Modelini Klasik Hastane Modeli İle Karşılaştırdığınızda…
Klasik hastane modelinde kamu tarafından ödenek ayrılmadan ihale yapılamayacağına dikkat çeken Şuayip Birinci, KÖİ’de finansman ve ödemenin özel sektör tarafından karşılandığına, yapım dönemi için ödenek ayrılmasının söz konusu olmadığına değindi. 
KÖİ modelinde tesislerin 25 yıl boyunca kullanılabilirlik sorumluğunun özel sektörde olduğuna değinen Birinci, “Proje hatası, uygulama hatası, hatalı malzeme seçimi vb. nedenlerle sağlık hizmetlerinin aksamasına yol açan ‘kusurlar ve engeller’ ortadan kalkmadığı ve düzeltilmediği süre için ceza kesilerek kullanım bedelinden düşülebiliyor. Klasik modelde ise kesin kabulden sonraki ‘kusurlar ve engelleri’ ortadan kaldırmayla ilgili süreçten yatırımcılar sorumlu olmuyor” dedi. 
Süre aşımı, maliyet aşımı, işletme, performans, teknoloji, finansman, alt yüklenici, kalifiye eleman, güvenlik, siyasi ve çevresel olmak üzere risklerin paylaşımına da değinen Birinci, “KÖİ’de risklerin büyük bölümü özel sektörde, klasikte ise risklerin büyük bölümü kamudadır. Burada şunu da belirtmek gerek, riski kim yönetebiliyorsa ona devretmek lazım. Büyük riskleri özel sektöre devrettiğiniz zaman gerçekleşmeyecek ya da düşük oranlı risklerin de tümünün maliyetini size charge ediyor. Bu sebeple problem yaşıyorsunuz. Belki PPP’nin en optimal yanı kim hangi riski kaldırabiliyorsa oraya devretmek. Kalifiye eleman ve güvenlik riski dışında geri kalan tüm riskler yüklenici firmada… Ayrıca, KÖİ modelinde teknoloji yenilemesi ile bakım, onarım ve yenileme yükleniciye ait olduğu için gelişmiş teknoloji kullanımı ön planda iken klasik modelde teknoloji kullanımı ve yenilenmesi ile bakım, onarım ve yenileme idarece yapılıyor” şeklinde konuştu.

KÖİ Modelinde proje kısmı iyi yöneltildiği zaman modelin en avantajlı taraflarından biri 
KÖİ’de standartları idarece belirlenen konsept projeye uygun uygulama projesinin yüklenici tarafından hazırlandığına klasikte ise uygulama projelerinin idare tarafından hazırlandığına değiren Birinci, “KÖİ modelinde konsept projenin geliştirilmesi ihale aşamasında isteklilerce yapılabildiğinden proje sorumluluğu da yüklenici tarafından üstlenilmektedir. Proje sorumluluğu hiçbir şekilde kamu tarafında kalmıyor” dedi. Modelin iş teslim zamanı ile ilgili de değerlendirmelerde bulunan Birinci, “İstanbul’da Gaziosmanpaşa Hastanemiz 12 yılda bitiyor. Sürekli yüklenici değiştirdik. 40 milyonla başladık, 260 milyonla bitirdik. KÖİ projelerinde zamanından geç teslim edilen bir tane bile proje yok. Hatta yapım da kiralama süresine dahil olduğu için ne kadar erken yaparsa o kadar kiralama süresine sahip.  KÖİ’de yatırım iş programına uygun olarak yapılır ve iş bitim tarihinden daha önce de teslim edilebilir. Klasikte tecrübeler işlerin genellikle zamanında bitirilemediğini göstermektedir. Neredeyse zamanında teslim edilebilmiş projemiz yoktur. Küçük hastanelerin dışında gerçekten büyük bir yük kaldıracak hastanelerimizin hiçbir zamanında bitirilemiyor. KÖİ modelinde finansman ile kesin ve uygulama projeleri yüklenici tarafından sağlandığından işlerin gecikmesi söz konusu olamaz. Yüklenici işi bir an önce bitirip kullanım bedellerini almaya başlamak isteyecektir” şeklinde konuştu. 
 
Gazetelerde Yazılan Yüzde 70 Doluluk Garantisi İstenmesi Gibi Bir Durum Söz Konusu Değil 
KÖİ modelinin finansmanına da değinen Şuayip Birinci, “KÖİ Modeli ile gerçekleştirilen projelerin gelir akımlarını oluşturan kira bedeli ve hizmet ödemelerine ilişkin olarak Sağlık Bakanlığı tarafından Ödeme Garantisi verilmektedir. Kullanım Bedeli ihale tarihinden itibaren her ödeme dönemi için enflasyon ve kur riskine karşı güncellenmektedir. Kira Bedeli, 25 Yıllık Sabit Gelir şeklindedir. P2 hizmetleri olan Hizmet Bedeli ise Sabit Gelir olmayıp her 5 yılda Pazar testine tabidir. Hizmet ödemelerinde ihale dönemindeki fizibilitenin  %70’ i  garanti puan olarak taahhüt edilmiştir” dedi. 
Gazetelerde yazılan yüzde 70 doluluk garantisi istenmesi konusuna da değinen Birinci, “Böyle bir şey yok. Sadece P2 hizmetlerinde firmalardan donanım istiyorsunuz. Orada MR’ını, tomografisini, laboratuar cihazlarını kurgulayacaklar, ona göre kapasite hazırlığı yapılacak. Belirli bir garanti vermek zorundasınız. Kamu lehine ilginç bir durumu da söylemek gerekirse fizibilite oranı en yüksek projemizde fizibiliteler gerçek rakamların yüzde 90’ına erişmiş. Diğerleri yüzde 40’larda... Bu özel sektör aleyhine şunu da getiriyor. Yüzde 70’i geçtikten sonra bir Y faktörü geliyor. İkinci bir indirim geliyor. Neredeyse hizmetlerinin yüzde 80’ini ikinci bir indirimle bize vermek durumunda kalıyorlar. Mevcut hastanelerdeki rakamlar orada fizibilite olarak belirlenmiş ve garanti olarak verilmiş. Zaten bizim hizmetimiz çok artıyor. Zaten o hastanenin hizmet sınıfını değiştirmesi talebi çok başka noktalara taşıyor. Mersinde şu anda laboratuar ve görüntüleme hizmeti neredeyse fizibilitenin iki katı kadar” şeklinde konuştu. 

Sabit Yatırım Tutarı 30 Milyar TL, Toplam Kapalı Alan 12 Milyon Metrekare 
KÖİ modelinde proje yatırımlarında yüzde 20 öz kaynak yüzde 80 kredi kullanılarak ilerlendiğini kaydeden Şuayip Birinci, İlk projelerde kredilendirmeler 15 yıl idi, yeni projelerde 18 yıla çıktı, bir firmamız bono satışı yaparak 20 yıl vadeli kredi aldı. Bu aslında bu projelere inancın arttığını ve kredibilitenin geliştiğini gösterir. Şu halde, 21 sözleşmesi imzalanan, Denizli ve Samsun olmak üzere 2 İhale sürecinde olup Güncel YPK kararı beklenen, 6 tane YPK kararı beklenen yatırımlar olmak üzere 29 projede toplam 41 bin yatak sayısı bulunuyor. Sabit yatırım tutarı 30 milyar TL, toplam kapalı alan 12 milyon metrekare kapalı alana sahip olunmuş olacak. 
 

Microsoft_Office_PowerPoint_Slayd_3.sldx
		2003- 2016 Yılları Arasında Tamamlanan Yatırımlar																		

		Yıllar		Hastane		ADSM		Yeni Blok		1. Basamak		Toplam Biten		Hasta Yatağı		Kapalı Alan (m2)  (Toplam)       		Yatak Başına Düşen Kapalı Alan (M2)		Maliyet                     (2016 Eskale)

		2003 YILI		24		1		13		165		203		1.505		203.870		120		540.056.765 TL

		2004 YILI		31		0		20		132		183		3.951		429.667		100		1.007.647.060 TL

		2005 YILI		45		3		24		152		224		5.103		564.441		102		1.192.169.966 TL

		2006 YILI		24		1		45		180		250		3.172		417.629		101		815.320.220 TL

		2007 YILI		39		1		49		196		285		4.821		651.135		120		1.284.077.799 TL

		2008 YILI		38		3		34		199		274		5.658		861.194		141		1.672.219.816 TL

		2009 YILI		34		1		35		247		317		3.508		499.322		131		1.025.271.449 TL

		2010 YILI		27		4		11		108		150		4.848		906.782		179		1.475.685.638 TL

		2011 YILI		23		8		10		79		120		3.922		750.385		177		1.284.272.277 TL

		2012 YILI		22		8		16		51		97		3.505		735.480		185		1.213.347.450 TL

		2013 YILI		33		7		15		93		148		4.646		931.735		178		1.461.285.000 TL

		2014 YILI		53		11		11		101		176		5.685		1.097.693		175		1.641.933.775 TL

		2015 YILI		62		16		9		80		167		7.210		1.506.654		179		2.258.901.723 TL

		2016 YILI		70		13		10		71		164		6.445		1.361.727		188		2.384.576.424 TL

		Toplam		525		77		302		1.854		2.758		63.979		10.917.714		153		19.256.765.362 TL



SAĞLIK HİZMET ALTYAPISI HEDEFLERİ

* Mersin ve Yozgat Şehir Hastaneleri fiili olarak 2017 yılı içerisinde hizmete alındığı için bu tabloya dahil edilmemiştir.
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Custom animation effects: sparkling picture

(Basic)





To reproduce the background effects on this slide, do the following:

On the Home tab, in the Slides group, click Layout, and then click Blank.

On the Design tab, in the Background group, click the arrow next to Background Styles, and then click Style 5 (second row, first option from the left). (Note: If this action is taken in a PowerPoint presentation containing more than one slide, the background style will be applied to all of the slides.)





To reproduce the picture effects on this slide, do the following:

On the Insert tab, in the Illustration group, click Picture.  In the Insert Picture dialog box, select a picture, and then click Insert. 

On the slide, select the picture. Under Picture Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position  dialog box, on the Size tab, resize or crop the picture as needed so that under Size and rotate, the Height box is set to 4.1” and the Width box is set to 6.7”. Resize the picture under Size and rotate by entering values into the Height and Width boxes. Crop the picture under Crop from by entering values into the Left, Right, Top, and Bottom boxes. 

On the Home tab, in the Drawing group, click the arrow under Arrange, point to Align, and then do the following:

Click Align to Slide.

Click Align Center.

Click Align Middle.

Under Picture Tools, on the Format tab, in the bottom right corner of the Picture Styles group, click the Format Shape dialog box launcher. In the Format Picture dialog box, click Shadow in the left pane. In the Shadow pane, click the button next to Presets, under Inner click Inside Diagonal Top Right (first row, third option from the left), and then do the following:

In the Transparency box, enter 21%.

In the Blur box, enter 3 pt.

In the Angle box, enter 315°.

In the Distance box, enter 1 pt.





To reproduce the rectangle effects on this slide, do the following:

On the Home tab, in the Drawing group, click Shapes, and then under Rectangles click Rectangle (first option from the left). On the slide, drag to draw a rectangle. 

Select the rectangle. Under Drawing Tools, on the Format tab, in the Size group, do the following:

In the Shape Height box, enter 5.47”.

In the Shape Width box, enter 7.33”. 

On the Home tab, in the Drawing group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1 (first row, first option from the left). 

On the Home tab, in the Drawing group, click the arrow next to Shape Outline, and then click No Outline.

On the Home tab, in the Drawing group, click Shape Effects, point to Preset, and then under Presets select Preset 8 (second row, fourth option from the left). 

On the Home tab, in the Drawing group, click Arrange, and then do the following:

Point to Align, and then click Align to Slide. 

Point to Align, and then click Align Center.

Point to Align, and then click Align Middle.

Click Send to Back.





To reproduce the first star on this slide, do the following:

On the Home tab, in the Drawing group, click Shapes, and then under Stars and Banners click 4-Point Star (first row, third option from the left). On the slide, drag to draw a four-point star.

Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position dialog box, on the Size tab, do the following under Size and rotation: 

In the Height box, enter 0.69”.

In the Width box, enter 0.69”. 

In the Rotation box, enter 15°.

Select the four-point star, and then drag the yellow diamond adjustment handle to decrease the width of the star points. 

On the Home tab, in the bottom right corner of the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:

In the Type list, select Radial.

Click the button next to Direction, and then click From Center (third option from the left). 

Under Gradient stops, click Add or Remove until two stops appear in the drop-down list.

Also under Gradient stops, customize the gradient stops that you added as follows:

Select Stop 1 from the list, and then do the following:

In the Stop position box, enter 0%.

Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). 

In the Transparency box, enter 0%.

Select Stop 2 from the list, and then do the following: 

In the Stop position box, enter 100%.

Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left). 

In the Transparency box, enter 100%.

Also in the Format Shape dialog box, in the left pane, click Line Color. In the Line Color pane, select No line. 

On the slide, drag the four-point star until it is centered on the top left corner of the rectangle.





To reproduce the animation effects for the first star on this slide, do the following:

On the Animations tab, in the Animations group, click Custom Animation. 

On the slide, select the four-point star. In the Custom Animation task pane, do the following:

Click Add Effect, point to Entrance, and then click More Effects. In the Add Entrance Effect dialog box, under Moderate, click Grow & Turn, and then click OK. With the animation effect still selected, under Modify: Grow & Turn, do the following:

In the Start list, select With Previous. 

In the Speed list, select Very Fast. 

Click Add Effect, point to Exit, and then click More Effects. In the Add Exit Effect dialog box, under Moderate select Grow & Turn. With the second animation effect still selected, under Modify: Grow & Turn, do the following: 

In the Start list select With Previous. 

In the Speed list select Very Fast. 

Click the arrow to the right of the second animation effect, and then click Timing. In the Grow & Turn dialog box, on the Timing tab, in the Delay box, enter 0.7, and then click OK.





To reproduce the second star with animation effects on this slide, do the following:

On the slide, select the four-point star. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 

Select the second four-point star. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position dialog box, on the Size tab, do the following under Size and rotation: 

In the Height box, enter 0.62”.

In the Width box, enter 0.62”. 

Drag the second four-point star until it is centered on the top left corner of the picture.

On the slide, select the second four-point star. In the Custom Animation task pane, do the following:

Select the third animation effect (grow & turn entrance effect for the second star). Click the arrow to the right of the effect, and then click Timing. In the Grow & Turn dialog box, on the Timing tab, in the Delay box, enter 0.2, and then click OK.

Select the fourth animation effect (grow & turn exit effect for the second star). Click the arrow to the right of the effect, and then click Timing. In the Grow & Turn dialog box, on the Timing tab, in the Delay box, enter 0.9, and then click OK.





To reproduce the third star with animation effects on this slide, do the following:

On the slide, select the second four-point star. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 

Select the third four-point star. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position dialog box, on the Size tab, do the following under Size and rotation: 

In the Height box, enter 0.77”.

In the Width box, enter 0.77”. 

Drag the third four-point star into the top left quarter of the picture, approximately aligned diagonally with the first two stars. 

On the slide, select the third four-point star. In the Custom Animation task pane, do the following:

Select the fifth animation effect (grow & turn entrance effect for the third star). Click the arrow to the right of the effect, and then click Timing. In the Grow & Turn dialog box, on the Timing tab, in the Delay box, enter 0.4, and then click OK.

Select the sixth animation effect (grow & turn exit effect for the third star). Click the arrow to the right of the effect, and then click Timing. In the Grow & Turn dialog box, on the Timing tab, in the Delay box, enter 1.1, and then click OK.





To reproduce the fourth star with animation effects on this slide, do the following:

On the slide, select the third four-point star. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 

Drag the fourth four-point star onto the bottom edge of the picture, near the bottom right corner. 

On the slide, select the fourth four-point star. In the Custom Animation task pane, do the following:

Select the seventh animation effect (grow & turn entrance effect for the fourth star). Click the arrow to the right of the effect, and then click Timing. In the Grow & Turn dialog box, on the Timing tab, in the Delay box, enter 0.6, and then click OK.

Select the eighth animation effect (grow & turn exit effect for the fourth star). Click the arrow to the right of the effect, and then click Timing. In the Grow & Turn dialog box, on the Timing tab, in the Delay box, enter 1.3, and then click OK.





To reproduce the fifth star with animation effects on this slide, do the following:

On the slide, select the fourth four-point star. On the Home tab, in the Clipboard group, click the arrow under Paste, and then click Duplicate. 

Select the fifth four-point star. Under Drawing Tools, on the Format tab, in the bottom right corner of the Size group, click the Size and Position dialog box launcher. In the Size and Position dialog box, on the Size tab, do the following under Size and rotation: 

In the Height box, enter 0.83”.

In the Width box, enter 0.83”. 

Drag the fifth four-point star until it is centered on the bottom right corner of the picture. 

On the slide, select the fifth four-point star. In the Custom Animation task pane, do the following:

Select the ninth animation effect (grow & turn entrance effect for the fifth star). Click the arrow to the right of the effect, and then click Timing. In the Grow & Turn dialog box, on the Timing tab, in the Delay box, enter 0.8, and then click OK.

Select the 10th animation effect (grow & turn exit effect for the fifth star). Click the arrow to the right of the effect, and then click Timing. In the Grow & Turn dialog box, on the Timing tab, in the Delay box, enter 1.5, and then click OK.
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2003- 2016 Yılları Arasında Tamamlanan Yatırımlar

Yıllar Hastane ADSM

Yeni 

Blok

1. 

Basamak

Toplam 

Biten

Hasta 

Yatağı

Kapalı Alan 

(m2)  

(Toplam)       

Yatak Başına 

Düşen Kapalı 

Alan (M2)

Maliyet                     

(2016 Eskale)

2003 YILI 24 1 13 165 203 1.505 203.870 120

540.056.765 TL

2004 YILI 31 0 20 132 183 3.951 429.667 100 1.007.647.060 TL

2005 YILI 45 3 24 152 224 5.103 564.441 102 1.192.169.966 TL

2006 YILI 24 1 45 180 250 3.172 417.629 101 815.320.220 TL

2007 YILI 39 1 49 196 285 4.821 651.135 120 1.284.077.799 TL

2008 YILI 38 3 34 199 274 5.658 861.194 141 1.672.219.816 TL

2009 YILI 34 1 35 247 317 3.508 499.322 131 1.025.271.449 TL

2010 YILI 27 4 11 108 150 4.848 906.782 179

1.475.685.638 TL

2011 YILI 23 8 10 79 120 3.922 750.385 177

1.284.272.277 TL

2012 YILI 22 8 16 51 97 3.505 735.480 185

1.213.347.450 TL

2013 YILI 33 7 15 93 148 4.646 931.735 178 1.461.285.000 TL

2014 YILI 53 11 11 101 176 5.685 1.097.693 175 1.641.933.775 TL

2015 YILI 62 16 9 80 167 7.210 1.506.654 179 2.258.901.723 TL

2016 YILI 70 13 10 71 164 6.445 1.361.727 188 2.384.576.424 TL

Toplam

525 77 302 1.854 2.758 63.979 10.917.714 153 19.256.765.362 TL

SAĞLIK HİZMET ALTYAPISI HEDEFLERİ

* Mersin ve Yozgat Şehir Hastaneleri fiili olarak 2017 yılı içerisinde hizmete alındığı için bu tabloya dahil edilmemiştir.


